1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hilfe! Soundkartenproblem

Dieses Thema im Forum "Audio" wurde erstellt von gefre, 12. Januar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gefre

    gefre Byte


    Nach einigen Installationen und Deinstallationen unter Win 98 ist das Lautsprechersymbol in der Taskleiste verschwunden. Die Soundkarte -Creative Sound Blaster 16 PnP- bleibt stumm.
    Der Windows Media Player zeigt eine Fehlermeldung.
    In der Systemsteuerung unter Multimedia wird nur _Verfügbares Gerät verwenden- angezeigt.
    Eine Neuinstallation im Gerätemanager brachte keine Abhilfe.
    Die Sondkarte funktioniert jedoch einwandfrei mit der TV-Karte und MoreTV.
    Ebenso von einer anderen Festplatte mit WinME.
    Wo soll ich noch suchen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen