Hilfe!!!! svchost.exe - 99% Cpu-auslastu

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von andik1, 29. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. andik1

    andik1 ROM

    Registriert seit:
    29. Dezember 2002
    Beiträge:
    4
    Hallo, der Startvorgang von Windows XP dauert seit gestern bei mir ewig, auch bis die einzelnen Programme wie Antivir, Firewall... hochgeladen sind. Bis ich dann draufgekommen bin, daß die datei SVCHOST.EXE (Netzwerkdienst) bei mir 99% der CPU-Auslastung frist.
    Mist..
    Ein Netzwerk habe ich nicht, Netzwerkadapter und LAN-Verbindungen sind deaktiviert.
    Wenn ich WIN laufen lasse, habe ich nach 3 - 4 Minuten wieder 99% Leerlaufprozess. Allerdings in gewissen Zeit hat SVCHOST.EXe wieder 99% der CPU-Auslastung.

    Kann mir von euch jemand helfen?
    Was muß ich anmachen bzw. deaktivieren.
    Hab das System seit 3 Monaten und nix dran geändert in den letzten Tagen.
    Wenn ihr noch fragen habt... Schreibt mir...

    Antwort per e-mail wär super:
    andi110p@web.de

    VIELEN DANK

    Andreas
     
  2. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    SVCHOST.EXE ist nicht nur Netwerkdienst,sondern der Prozess, der generell die Dienste bei XP verwaltet.Evtl hast Du die Möglichkeit den einen oder anderen Dienst zu deaktivieren, weil Du ihn nicht benötigst.Schau Dir dazu mal folgende Seite an :

    http://www.kssysteme.de/s_content.php?id=fk2002-01-31-3823

    franzkat
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen