1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Hilfe!!! UDMA geht nicht mehr!!!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Knolli, 18. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Knolli

    Knolli Kbyte

    Registriert seit:
    18. Juli 2001
    Beiträge:
    166
    Hallo,

    habe gestern ein wenig an meinem Rechner rumhantiert und meine Festplatte (Quantum Fireball LM 20 Gbyte, UDMA 66) an den Raid-Controller auf meinem MSI K7T Turbo-R angeschlossen. Der Controller hat nix gefunden bzw. mein Rechner ist beim Suchen hängengeblieben. Nachdem ich die Platte also wieder als Master am Primary IDE Controller hatte, hat\'s unter Windoof (ME) kräftig geruckelt, obwohl vorher alles prima lief. Das Häckchen beim DMA-Modus war weg und es läßt sich nicht mehr reaktivieren. Auch eine Formatierung und anschließende Neuinstallation hat nix gebracht. Via4in1 usw. bringt auch nichts. Ansonsten läuft auch alles, aber eben langsam, weil ohne DMA-Modus der Festplatte. bei meinem DVD, das PRIMARY SLAVE ist, geht der DMA-Modus, beim Secondary Master-Brenner auch.
    Ist der DMA-Modus jetzt völlig im Ars.. oder läßt sich das wieder hinbiegen?
    Bitte helft mir schnell...!
    [Diese Nachricht wurde von Knolli am 18.07.2001 | 15:33 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen