[Hilfe] Windows Mediaplayer 10

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Tote-Seele, 20. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tote-Seele

    Tote-Seele ROM

    Registriert seit:
    10. Mai 2005
    Beiträge:
    6
    Hallo
    ich weiß zwar nicht ob das hier rein gehört aber ich dachte ich frage mal hier da der MP10 ja zu xp gehört....... :rolleyes:
    Also ich habe folgendes Problem also immer wenn ich eine *.wma datei öffne erscheint mir immer diese Meldung: A security Upgrade is required to play this file.Do you want to download this Upgrade??? : wenn ich auf nein klicke schließt sich der mediaplayer immer und wenn ich auf ja klicke erscheint diese meldung: Das Datum des Zertifikats ist ungültig oder Abgelaufen: dan kann ich nur auf close klicken...... das gleiche passirt auch mit jedem anderen programm.......woran kann das liegen und was kann ich dagegen machen??????
    MFG Tote-Seele
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen