hilfe Winoncd 5 will nicht so wie ich

Dieses Thema im Forum "Software allgemein" wurde erstellt von kabador, 7. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kabador

    kabador ROM

    Registriert seit:
    7. Januar 2003
    Beiträge:
    2
    habe zum erstenmal versucht mit winoncd 5 ein Photoalbum zu erstellen und habs nun nach 3 Stunden aufgegeben. Das Programm meldet sich bei ca 80 % brennen immer mit "programmfehler ist aufgetreten". Habe darauf hin das Service pack 3 installiert, jetzt geht gar nichts mehr d.h. ich winoncd nicht mal mehr starten. (verwende Win2000). Hat schon jemand erfahrung damit??
     
  2. GM

    GM Kbyte

    Registriert seit:
    9. September 2001
    Beiträge:
    307
    Msconfig für windows 2000 siehe
    http://www.winguide.ch/windows2000_downloads.htm
    gm
     
  3. kabador

    kabador ROM

    Registriert seit:
    7. Januar 2003
    Beiträge:
    2
    eine Datei mit dem namen hab ich nicht gefunden. Bist Du sicher, dass es diese unter win2000 gibt. Das hört sich so nach DOS an.
     
  4. vlaan

    vlaan Megabyte

    Registriert seit:
    17. April 2002
    Beiträge:
    1.158
    Ja, OK - bei XP... aber bei W2K?? Das wäre mir sehr neu!

    (trotzdem Danke für die Mühe) ;-)
     
  5. baumx

    baumx ROM

    Registriert seit:
    3. Januar 2003
    Beiträge:
    4
    bei xp funktionierts.ich geb dir mal den iriginaltext von roxio:
    __________________________________________________
    Der Konflikt wird in den meisten Fällen durch die aktuellen NVidia Treiber verursacht.
    Workaround:
    Um den Konflikt zu beheben gehen Sie bitte über Start-> Ausführen -> MSCONFIG. Aktivieren Sie bitten den Tabellenreiter "Autostart". Hierin sollten sich 2-3 Einträge befinden die sich auf ein Tool namens NVIEW beziehen. Deaktivieren Sie diese bitte. Nach einem Neustart des Systems sollte es nicht mehr zu der beschriebenen Fehlermeldung beim Starten der WinOnCD Software kommen.
     
  6. vlaan

    vlaan Megabyte

    Registriert seit:
    17. April 2002
    Beiträge:
    1.158
    msconfig bei W2k???
     
  7. baumx

    baumx ROM

    Registriert seit:
    3. Januar 2003
    Beiträge:
    4
    wenn du eine grafikkarte mit geforce chip hast und einen halbwegs aktuellen treiber verwendest, solltest du unter start/ausführen msconfig eingeben und alles mit nvidia gekennzeichnete deaktivieren, da neuere geforce treiber, warum auch immer, win on cd 5 stören.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen