1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Hilfeeee! Habe Probleme!?!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von el252, 30. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. el252

    el252 ROM

    Registriert seit:
    30. Januar 2005
    Beiträge:
    1
    HILLLLFFEEEEEE!!!

    Ich brauche dringend Hilfe?!

    Ich habe ein Athlon PC, mit dem Betriebssytem XP Home.
    Und einen Laptop von IBM.


    Habe mir vor kurzem den Router von Belkin ver. DWL-510 gekauft.
    Dazu noch einen Netzwerkadapter für den PC, um das alles Kabellos
    über die Bühne gehen zu lassen.

    Für mein Laptop brauche ich diesen Adapter nicht, weil er schon integriert ist.



    Folgendes Problem:


    Wie richte ich das jetzt ein?

    Ich bisher einen TDSL Anschluss, mit dem Splitter und DSL-MODEM.
    Und weiss net mehr weiter!!!!!

    Mit welchem Kabel, wohin damit?
    Dummerweise ist die Anleitung vom Router auf Englisch.


    Ich habe sooo viele Sachen schon probiert, im Internet gelesen und gemacht, komme einfach nicht zu einem Ergebnis!


    Ich brauche unbedingt EURE hilfe.


    Danke im Vorraus
    EL252 :heul: :heul:
     
  2. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen