1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hilhe großese TV Out Problem Radeon 8500

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von berni0209, 23. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. berni0209

    berni0209 ROM

    Hallo,
    hab ein riesen Problem mit meinem TV Out.
    Ich habe meine Grafikkarte an meinen Fernseher angeschlossen und habe ein perfektes Bild. Wenn ich aber eine Videodatei abspiele, sehe ich auf dem TV lediglich ein leeres Media Player Fenster. Auf dem Monitor läuft das Video ganz normal. Dieses Problem habe ich mit jedem Player (PowerDVD, RealPlayer, Windows Media Player...).
    Ich habe die Grafikkarte Powercolor Radeon 8500 pro evil Master 2
    Kann mir jemand helfen, ich bin am verzweifeln.
    Danke im vorraus.
     
  2. berni0209

    berni0209 ROM

    Hallo Andreas
    Vielen Dank für deine Antwort.
    Es hat funktionierrt. Damit hätte ich mir 6 Stunden Arbeit sparen können.
    Vielen Dank nochmals.

    Gruß
    Bernd
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Tach!
    Schau mal bei Bildschirmeigenschaften/weitere Optionen/Überlagerung, ob ein Haken bei "Theatermodus" ist, damit sollte es funzen.
    Gruß, Andreas
    [Diese Nachricht wurde von magiceye04 am 23.12.2002 | 23:51 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen