Hochfahren mit Norton System Works 2003!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von hhuldi, 29. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hhuldi

    hhuldi Byte

    Registriert seit:
    16. Juni 2002
    Beiträge:
    15
    Nach einer Formatierung meines Systems unter XP Home habe ich es vollständig neu aufgebaut. Das Hochfahren des Systems dauerte ohne System Works 2003 etwa 45 bis 50 Sek.
    Das Hochfahren nach Installation System Works dauert etwa 50 Sek.
    Nach durchgeführtem Live-Update benötigt der Rechner nun etwa 140 bis 150 Sekunden, bis er aktionsfähig ist!
    Diese Werte beim Hochfahren bleiben auch nach mehrmaliger De- und Reinstallation unverändert.
    Bin für hilfreiche Tipps sehr dankbar. Gruss
    Hennes
     
  2. stego69

    stego69 Byte

    Registriert seit:
    27. Februar 2003
    Beiträge:
    19
    Häufigstes Problem von Norton: Ein ausgeschalteter Taskplaner z.B: XP-Antispy !!!
     
  3. jwitzsch

    jwitzsch Byte

    Registriert seit:
    16. Juli 2001
    Beiträge:
    69
    Hier ist die Lösung:

    Gemeldete Systemverlangsamung mit Windows XP Patch
    Sophos hat Anfragen von Kunden erhalten, deren Windows XP-Computer sich verlangsamen, speziell, wenn auf diesen Computern Antiviren-Software installiert ist. Erste Untersuchungen dieses Verhaltens ergaben, dass ein kürzlich veröffentlichtes Windows XP Patch (MS03-013) die Dateisystem-Treiber und dadurch die Integration von Antiviren-Software beeinträchtigt.

    Dieses Patch schützt vor einem Fehler im Kernel, durch den ein Angreifer beliebigen Code auf einem betroffenen System starten und damit seine Rechte erweitern kann. Dies trifft besonders dort zu, wo der Zugriff mit Hilfe von Benutzerkonten begrenzt wird, speziell auf Terminal Server Systemen. Die betroffenen Systeme sind Windows NT, Windows 2000 und Windows XP.

    Sollte dieses Problem bei einem Ihrer Windows XP-Computer auftreten, deinstallieren Sie das Patch MS03-013, informieren Sie Microsoft darüber und schauen Sie regelmäßig auf der Microsoft Website nach, ob es eine aktualisierte Version des Patches gibt. Um das Patch zu entfernen, öffnen Sie die Systemsteuerung, wählen Sie "Software", suchen Sie "Security Hotfix Q811493" und wählen Sie die Option zum Deinstallieren. Um alle Teile des Patches zu entfernen, ist ein Neustart erforderlich.
     
  4. jwitzsch

    jwitzsch Byte

    Registriert seit:
    16. Juli 2001
    Beiträge:
    69
    s dann noch nicht funktioniert, dann unbedingt den Support von Symantec einschalten - die sollen ruhig wissen, daß ihr der BUG noch nicht behoben ist.....

    Gruß
    Joerg

    P.S.: Wenn\'s nix hilft, dann gibt es einen mittelfristigen Workaround - NAV deinstallieren, neu installieren, und beim Live-Update den Common Client Update von Antivirus nicht auswählen, am besten nur die Antivirus-Definitionen updaten. So bist Du wenigstens mit den Viren-Updates versorgt, auch wenn das Programm selbst nicht aktualisiert ist. Ist zwar nicht das gelbe vom Ei, aber Du hast die lange Startzeit weg....
    [Diese Nachricht wurde von jwitzsch am 30.05.2003 | 08:25 geändert.]
     
  5. hhuldi

    hhuldi Byte

    Registriert seit:
    16. Juni 2002
    Beiträge:
    15
    Ich brauche nicht anzumelden. Ich bin ein ganz gewöhnlicher Anwender und kann Dir Deine Frage so nicht beantworten. Der PC "schaltet" unverändert schnell nach dem schwarzen "XP Home" auf den blauen "Willkommen"-Bilschirm und auf das Hintergrundbild, lässt sich aber anschliessend minutenlang Zeit, um die Programme , offenbar vor allem NAV zu starten.
    Wird Dir möglicherweise nicht sehr viel weiterhelfen. Trotzdem Dank und Gruss
    Hennes
     
  6. Noob2Profi

    Noob2Profi Halbes Megabyte

    Registriert seit:
    23. Mai 2003
    Beiträge:
    765
    Wo braucht der Pc jetzt mehr Zeit als früher ?

    Vor der Anmeldung ?
    Nach der Anmeldung ?
    Beim Laden des Windows ?

    Gruß
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen