Homepagebewertung

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Andy84, 27. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Andy84

    Andy84 Byte

    Registriert seit:
    14. Juni 2001
    Beiträge:
    119
    Hallo zusammen...
    Kürzlich habe ich für einen Verein eine Homepage erstellt.
    Besucher haben sich beklagt, dass Sie Probleme mit den Seiten zum laden bzw. zum betrachten haben.

    Ich habe die Homepage mit drei verschiedene Browser (IE 6.0, NS 6.2, Opera) angeschaut und keine Probleme festgestellt.
    Als ich mich in Suchmaschinen eintragen wollte, kam die Meldung, dass dieser Doimain nicht existiert.

    Deshalb bitte ich Euch, einmal die Seite http://www.musikschule-obermarch.ch anzuschauen und bei Problemen sich melden.

    Danke.
    Mfg
    Andreas Schnyder
     
  2. Andy84

    Andy84 Byte

    Registriert seit:
    14. Juni 2001
    Beiträge:
    119
    da ist mir doch glatt einen fehler unterlaufen. ich meine natürlich nicht den 25. februar, sondern den 25. januar.

    danke für die aufmerksamkeit, hätte ich bestimmt nicht so schnell entdeck.

    gruss
    andreas
     
  3. daddykuhl

    daddykuhl Byte

    Registriert seit:
    26. Februar 2001
    Beiträge:
    100
    Hi,
    hab eben den Link angeklickt - keine Probleme. Nutze IE 6.0
     
  4. Thele

    Thele Kbyte

    Registriert seit:
    24. November 2001
    Beiträge:
    442
    ..."Die Homepage gibt es schon seit dem 25. Februar 2002"...hab\' bisher nie geglaubt daß mein TDSL sooooooo schnell ist....robbieT grooooves....mfg thomas
     
  5. User XP

    User XP Kbyte

    Registriert seit:
    22. November 2001
    Beiträge:
    144
    Ich benutze den IE 6,0 und kann keine Fehler entdecken. Alles scheint wieder zu funktionieren.
     
  6. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.485
    Domain name:
    musikschule-obermarch.ch
    ...
    Date of last registration:
    08.11.2001
    Date of last modification:
    28.01.2002

    Die Domain existiert, jedoch könnte der Eintrag im Nameserver deines Hosters falsch bzw. nicht aktuell (siehe letzte Änderung des Eintrages) sein, ein Ping auf die Nameserver von Tiscali funktioniert...

    Technical contact:
    Tiscali DataComm AG
    Name servers:
    ns1.datacomm.ch [212.40.0.10]
    ns2.datacomm.ch [212.40.5.50]

    Gruss, Matthias
     
  7. Andy84

    Andy84 Byte

    Registriert seit:
    14. Juni 2001
    Beiträge:
    119
    Danke. Mal schauen wo der Fehler liegen kann.

    Gruss
    Andreas
     
  8. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    28. Januar 01:43

    Die Seite wurde nicht gefunden.
    Die gewünschte Seite wurde möglicherweise entfernt oder umbenannt, oder sie ist vorübergehend nicht erreichbar.

    Gruß .. dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen