1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

HP 8100i und Win Me

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von logoh, 16. März 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. logoh

    logoh ROM

    Hallo auch.

    seit dem ich WIN ME instaliert habe, brennt mein Brenner keine 700 MB Scheiben mehr.
    Ich nutze Nero 5.0 und das Programm gibt mir nach dem Brennvorgang sein OK, nur ist leider nichts auf der CD.
    Bei normalen 650 MB Scheiben gibt es das Problem nicht.
    Wie gesagt, besteht das Problem erste seit der Instalation des neuen Systems.
    Leider gibt es auch keine neue Firmware für den Brenner.

    Wer weiß Rat?

    MfG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen