1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

HP Compaq Evo N600C defekte Ladebuchse, plz help!

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von Fear Factor, 2. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fear Factor

    Fear Factor Byte

    Registriert seit:
    28. Oktober 2005
    Beiträge:
    79
    Hallo zusammen

    Habe folgendes Problem an meinem Laptop HP Compaq Evo N600c.
    Da mein Akku so ziemlich durch ist, habe ich den Rechner eh Zuhause mit dem Netzteil betrieben. Vor paar Tagen wollte ich den Rechner anschmeissen (über Netzteil) und dieser hat einfach nichts getan. Da der Akku noch drinne war ist er dann sporadisch kurz hochgefahren, aber nach 10 Sekunden ging er wieder aus.
    Dann hab eich den Akku entfernt und nochmal mit dem Netzteil versucht. Ohne Erfolg. Ok, dachte ich mir......Netzteil Defekt.
    Am nächsten Tag habe ich den Laptop in die Arbeit mitgenommen, da mein Chef denselben Rechener hat und da wollte ich halt prüfen, ob das Netzteil wirklich den Geist aufgegeben hat.
    Also nach kurzem Test hat es sich herausgestellt, dass mein Netzteil in Ordnung ist und mein Laptop über das Akku von meinem Chef funktioniert!
    Dh. es scheint irgendetwas mit der Ladebuchse nicht in Ordnung zu sein. Habe das Ding auseinandergebaut, aber die Ladebuchse scheint fest zu sitzen und weist keinerlei Defekt auf. Also kein Wackelkontakt etc. Habe die drei Stellen vorsichtshalber nachgelötet, doch es hat nichts gebracht. Der Laptop startet nicht, dh immer noch kein Strom da.........
    Das komische daran, dass der Laptop weder heruntergefallen ist ider ähnliches.... Und ich sehe da nichts verdächtiges an der Ladebuchse... Kann die wirklich einfach so den Geist aufgeben????
    Hat der Laptop noch irgendwo ne Sicherung oder sowas?
    Konnte nichts dergleichen finden....... Weiß nicht weiter.... :heul:
     
  2. Fear Factor

    Fear Factor Byte

    Registriert seit:
    28. Oktober 2005
    Beiträge:
    79
    Habe es heute zum Elektronikladen gebracht und dort wurden die Lötstellen der Ladebuchse nachgebessert, aber es hat nichts gebracht....toll.

    Habe im HP-Supportforum (auf Englisch) gesucht und habe etwas ähnliches gefunden...sofern ich es richtig verstanden habe.... dort wurde die ganze Baugruppe angesprochen....
    habe mal ein Bild davon gemacht.... kanns wirklich sein, dass es einfach so ohne Grund abraucht??

    [​IMG][/URL][/IMG]

    Habe mal HP angeschrieben, ob bei denen sowetwas bekannt ist und was das Teil kosten kann.... bin mal gespannt....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen