1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

HTTP 404 beim IE 6.0 / bei Netscape i.O.

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von mises, 19. Juni 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mises

    mises ROM

    Beim Aufruf bestimmter Seiten meldet der IE 6.0 "HTTP 404" (Seite nicht vorhanden).
    Ich habe mich deswegen (voreilig) beim Provider beschwert und erhielt die Antwort, daß dieses Problem offensichtlich nur bei mir besteht.
    Ich habe die gleiche Adresse dann mit dem Netscape Communicator 4.7 aufgerufen und die Seite wurde ordnungsgemäß angezeigt.
    Gibt es eine Erklärung für dieses Phänomen?
    Ich habe keinerlei Einstellungen (bewußt) verändert, und vor 5 Tagen funktionierte alles mit dem IE 6.0 ordnungsgemäß.
    Weil der IE 6.0 mein bevorzugter Browser ist, wüßte ich gern Rat, wie ich ihn "reparieren" kann. Welche Einstellungen sind zu verändern? Für Hilfe wäre ich sehr dankbar.

    Lutz
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen