1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Hyper Transport bei Athlon 64 3000+

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Please, 31. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Please

    Please ROM

    Registriert seit:
    30. März 2005
    Beiträge:
    3
    Hallo Leute,

    wie man unschwer erkennen kann bin ich neu hier, möchte aber vorher schon klar stehlen das ich bevor ich das hier gepostet habe schon ein paar stunden unter Google gesucht habe.
    Nun zu meiner Frage.
    Ich habe seit einiger Zeit einen Barebone Computer von Shuttle den SN85G4 V2, mit einem FN85 board wo ein nForce3 150 Single Chip drauf ist.
    O.K. abgesehen davon das man mit GeIL Speicher nur probleme auf dem Ding hat habe ich mir letztens von nVidia den NVIDIA Monitor runtergeladen der sowas wie Temperatur und VCORE der CPU anzeigt, jetzt ist mir letztens aufgefallen das er bei der Leiste für HT nur 600 MHz anzeigt was ja wenn ich das richtig im Kopf habe die Anzeige für den HyperTransport ist oder ? Laut Hersteller unterstützt das Board einem Systembus vom 1600 MHz dann müßte dort doch dann stehen 800MHz bei der Leiste.
    Mache ich da jetzt irgend was falsch oder unterstützt der Prozessor nicht so einen hohen Systembus???
    (Prozessor bezeichnung ist 3000AEP4AP)
    Bitte, Bitte helft mir.

    Danke im vorraus Please.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen