1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hyperlink funktioniert unter Frontpage 2002 nicht

Dieses Thema im Forum "Office-Programme" wurde erstellt von watzewatz, 8. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. watzewatz

    watzewatz Byte

    Ich habe Windows xp Sp1 und Frontpage mit Office SP1 und SP2. Seit
    kurzem gehen in Frontpage in der Vorschau die Hyperlink zu **** nicht
    mehr. Egal ob ich sie in einer Hoverschaltfläche oder in einem Bild
    anklicke. Im Browser IE 6 funktioniert alles einwandfrei. Habe die
    Microsoft Jave Virual Mashine schon mal drüber installiert.
     
  2. Astra

    Astra Byte

    Hallo Leute,
    habe exakt das selbe Problem, kam aber erst nach der Installation des SP.
    Auch die Idee mit der gedrückten Strg-Taste funzt leider nicht.
    Hat jemand noch einen anderen Vorschlag?
     
  3. Wingnut2

    Wingnut2 Viertel Gigabyte

    halt mal strg und klick dann mal in der FP-Vorschau auf den Link.
     
  4. starperry

    starperry Kbyte

    ist ein lokaler link oder ein externer. externe links funzen nur bei der ansicht im browser und bei stehender ie-verbindung. sonst kommen fehlermeldungen xyz
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen