1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

I-Net-Verbindung bricht ab bei hoch/runterfahren

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von daverine, 15. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. daverine

    daverine Byte

    Registriert seit:
    15. März 2006
    Beiträge:
    9
    Hallo,

    Ich habe mir ein Netzwerk, bestehend aus drei Computern, aufgebaut.
    Zwei sind hierbei über ein LAN-Kabel verbunden, der dritte über W-LAN (adhoc).
    Ich verwenden keinen LAN- bzw. W-LAN-Router.
    Die DSL-I-Net-Verbindung wird gemeinsam genutzt ( DSL-Modem ).
    Nun zu meinem Problem.
    PC.1 stellt die verbindung zum I-Net her,Pc.2(Über Kabel mit 1. verbunden) und Pc.3( über W-Lan mit 1. verbunden) nutzen diese Verbindung ebenfalls.
    Wir nun PC.2 bzw. PC.3 hoch oder runtergefahren, trennt sich die I-netverbindung von PC.1.
    Ist es möglich dies "abzustellen"?

    Vielen Dank im Vorraus für die Hilfe,

    mfg
    David
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Wie genau? Über DFÜ?

    Welche Betriebssysteme sind hier im Einsatz?
     
  3. daverine

    daverine Byte

    Registriert seit:
    15. März 2006
    Beiträge:
    9
    Danke,
    hat sich schon erledigt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen