1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

IBM DTLA 506020 UDMA-100

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von lars.michel, 24. September 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lars.michel

    lars.michel ROM

    Registriert seit:
    24. September 2000
    Beiträge:
    2
    Hallo,

    ich habe einen AMD Duron 650 MHz der auf einem AUSU A7V sitzt. Desweiteren ein 128 MB SDRAM-Modul von Infenion das mit 133 MHz arbeitet. Außerdem läuft in meinem Computer einen Guillemont 3D Prophet 2MX, eine SB Live! 1024 Player und eine 20 GB große IBM Festplatte.

    Und genau um diese Festplatte geht es. Das glaube ich zumindest.
    Denn diese Festplatte ist an den UDMA-100 Controller des ASUS A7V angeschlossen. Für diesen Controller muß ich natürlich einen eigenen Treiber von Promise installieren.

    Und jetzt das Problem.

    Nachdem ich den Treiber installiert habe, brauch mein Rechner beim Booten über 1 Minute und 10 Sekunden bis Windows gestartet wird, ohne das sichtbar ist, was er in dieser Zeit gerade treibt.

    Vor Installation des besagten Treibers ging das starten wesentlich schneller.

    Woran könnte es liegen und gibt es eine Möglichkeit diesen "Fehler" zu beheben.

    Ich wäre für jeden Tipp sehr dankbar.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen