1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

IBM-IC35L040 UDMA100 und Asus A7V133

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von A K, 25. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. A K

    A K Byte

    Hallo,

    ich stehe vor einem etwas seltsamen Problem. Ich habe meine neue Festplatte an den UDMA100 Controler (On Board) angeschlossen.An meinen Standart ISA-Controler befinden sich am
    Primary IDE ein CD-Brenner als Master und am Sekondary IDE ein
    DVD-Laufwerk als Master. Nun bekomme ich beim Booten die Meldung das ich meine Systemdiskette einlegen solle. Die Bootsequenz sind Ordnungsgemäß in der Bios eingegeben. Drücke ich diese Meldung mit einer beliebigen Taste weg, bootet Windows 98 problemlos. Daraufhin habe ich die "Boot Virus Detection" in der Bios überprüft, welche auch Disabled gestellt war. Wenn ich nun diese Meldung auf Enabled stelle bootet das System ohne die vorrangegangene Fehlermeldung. Was kann ich tun um die Virusprüfung in der Bios wieder zu deaktivieren ohne die Fehlermeldung zu bekommen. Meine Biosversion ist 1001c.

    MfG AK
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen