Ich bekomme Post von meinem Red Hat 7.3

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von Tux_1984, 28. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tux_1984

    Tux_1984 Byte

    Registriert seit:
    18. Oktober 2002
    Beiträge:
    117
    Soweit ja noch nicht so schlimm aber mit dem Inhalt der Post aknn ich rein gar nix anfangen. Deswegen hilf mir bitte einer, denn das ist etwas nervig jedesmal beim Login zu sehen: You have new mail.
    Der Text in dieser Mail ist:

    ################## LogWatch 2.6 Begin #####################

    --------------------- ModProbe Begin ------------------------

    Can\\'t locate these modules:
    sound-service-1-0: 6 Time(s)
    block-major-88: 8 Time(s)
    block-major-89: 8 Time(s)
    block-major-33: 8 Time(s)
    block-major-34: 8 Time(s)
    sound-slot-1: 6 Time(s)
    block-major-45: 4 Time(s)
    block-major-48: 4 Time(s)
    block-major-72: 4 Time(s)
    block-major-56: 8 Time(s)
    block-major-80: 4 Time(s)
    block-major-57: 8 Time(s)
    block-major-90: 8 Time(s)
    sound-service-0-0: 1 Time(s)
    block-major-91: 8 Time(s)

    ---------------------- ModProbe End -------------------------

    --------------------- sendmail Begin ------------------------

    436 bytes transferred
    1 messages sent
    ---------------------- sendmail End -------------------------

    ###################### LogWatch End #########################

    Das einzige, was ich davon verstehe, ist das er etwas nicht gefunden hat, teilweise hat das auch mit Sound zu tun. Was aber ist dagegen zu tun?

    MfG

    Kai
     
  2. wickey

    wickey Megabyte

    Registriert seit:
    8. Januar 2002
    Beiträge:
    1.126
    Modprobe sucht ein passendes Modul um es für die entsprechede Hardware zu laden. Das Mail sagt einfach nur aus, das die ausprobierten Module nicht gefunden werden konnten.

    grüße wickey
     
  3. InBloom

    InBloom ROM

    Registriert seit:
    12. November 2001
    Beiträge:
    3
    Hallo Kai,

    soweit ich das weiß, bin auch noch ziemlich neu was Linux angeht, sind das Module, die in Deinem Kernel angegeben sind. Vielleicht kompilierst Du dir einfach mal nen neuen, dann sollte es gehen.

    Gruß

    Peter
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen