1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Ich habe ein Problem

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von nordkurve, 7. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nordkurve

    nordkurve ROM

    Ich habe mir eine neue Grafikkarte(Geforce 4 ti4200) eingebaut und meine Festplatte formatiert.Jetzt habe ich das Problem,dass der Rechner manchmal automatatisch neustartet.Beim hochfahren zeigt er dann einen schwerwiegenden Fehler an,in der Fehlerbeschreibung steht dann irgendetwas mit einer Minidump-Datei und WER1.tmp.dir00.
    Ich habe keine ahnung was ich machen soll,ich hoffe ihr könnt mir weiterhelfen.

    MfG
    nordkurve
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen