Icons

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von MarceLWie, 27. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MarceLWie

    MarceLWie ROM

    Registriert seit:
    12. Januar 2003
    Beiträge:
    4
    Hi,

    seit kurzem habe ich das Problem, dass beim Systemstart von Windows XP Pro SP1, nicht alle Trayicons angezeigt werden. PowerStrip z.B. läuft nach dem Task-Manager wird aber nicht als Trayicon angezeigt. Wenn ich das programm dann per Task-Manager beende und wieder manuel starte wird es ohne probleme angezeigt.

    Hat jemand vielleicht eine Ahnung wie man diesen "Bug" beheben kann ?

    MfG

    Marcel W.

    Danke schonmal im vorraus
     
  2. MarceLWie

    MarceLWie ROM

    Registriert seit:
    12. Januar 2003
    Beiträge:
    4
    Hi,

    die Symbole werden überhaupt nich dargestellt. Also auch nicht als inaktives Symbol.

    MfG

    Marcel
     
  3. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Hi Marcel.

    Es gibt unter Windows XP sogenannte "inaktive Symbole". Schau mal unter <<Start>> - <<Einstellungen>> - <<Taskleiste>> nach oder klicke mit der rechten Maustaste auf die Taskleiste und dann auf Eigenschaften. Unter inaktive Symbole kannst du einstellen, ob die Symbole immer eingeblendet werden sollen, immer ausgeblendet werden sollen oder nur ausgeblendet werden sollen, wenn sie inaktiv sind.

    Ich hoffe, das hilft dir weiter.

    Gruß
    Patrick
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen