icq soll nicht automatisch starten

Dieses Thema im Forum "Software allgemein" wurde erstellt von SING, 3. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SING

    SING Byte

    Registriert seit:
    26. Januar 2001
    Beiträge:
    36
    Hallo Zusammen,

    weiß jemand was ich einstellen muß, damit ICQ nicht automatisch bei jedem Systemstart geladen wird. Das zieht den ganzen Vorgang noch mehr in die Länge und mir reicht eigentlich schon der sehr lange Boot-Vorgang bei Win2k.
    Vielen Dank schon im Vorraus.
    OBI-WAN
     
  2. Wuffi

    Wuffi Kbyte

    Registriert seit:
    16. Juni 2001
    Beiträge:
    147
    Hallo,

    ICQ-Button - Preferences - connections - launch (haken wegnehmen)

    Gruß
    Wuffi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen