1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

IDE-Problem???

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Factor, 15. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Factor

    Factor Byte

    Hallo Leute!

    Mann,Mann,Mann!
    Ich will ne DVD mit DaVideo3 rippen......und nach 30% kickt sich das Programm einfach ins Nirvana.

    Die ereignisanzeige unter XP zeigt daraufhin:

    Bei einem Auslagerungsvorgang wurde ein Fehler festgestellt. Betroffen ist Gerät \Device\CdRom0.

    Habe folgende Konfiguration:

    Primary Master: Samsung-Platte
    Primary Slave: Toshiba-DVD
    Sec.-Master: WD-Platte
    Sec.-Slave: Liteon Brenner

    Soll ich das mal anders anschließen??????
    WAS kann ich sonst noch tun???

    BIG THanx
    Factor
     
  2. Tigersenti

    Tigersenti Kbyte

    wenn du schon am umbauen bist, solltest du die beiden optischen laufwerke zusammen (leselaufwerk=master, brenner=slave) mal am sec.port laufen lassen. die wd-platte dann natütlich als slave (oder cs) am prim.port.

    sind deine platten vernünftig defragmentiert und ist der dma-modus aktiviert?

    das könnte deine probleme lösen.

    gruss
     
  3. Factor

    Factor Byte

    Hört sich sinnvoll an,Captain.......!

    Werd ich mal versuchen. Thanx!!
     
  4. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Stell doch mal das Temp-Verzeichnis von Davideo auf die WD-Platte, damit nicht beide Geräte am gleichen IDE werkeln müssen.
     
  5. whisky

    whisky Ganzes Gigabyte

    Haben die beiden Platten eine ordentliche Kühlung? 2 Platten untereinander werden vielleicht zu heiß.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen