IE 5.5 - Browser-Einstellungen - Inhaltr

Dieses Thema im Forum "Browser" wurde erstellt von graciosa, 2. März 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. graciosa

    graciosa ROM

    Registriert seit:
    1. März 2001
    Beiträge:
    1
    Bei jedem Neustart des IE muß ich erstmal zu Beginn unter Internetopotionen-Inhalt die Option "Seiten die nicht klassifiziert sind zulassen" aktivieren um überhaupt eine Seite empfangen zu können.
    Beim nächsten Neustart ist das Häkchen allerdings wieder weg.

    Sehr lästig, wer weiß Rat..
    Danke!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen