IE 5.5 funtioniert nicht wirklich

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Kersham, 12. Dezember 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kersham

    Kersham ROM

    Registriert seit:
    12. Dezember 2000
    Beiträge:
    1
    Moinsen...
    Ich hab da so ein kleines Problem mit dem IE 5.5. Ich habe mir den browser von der update page gezogen und installiert. Was passiert? Er läd keine seiten mehr. Es ist alles korrekt eingestellt. Proxies etc.
    Wenn ich schliesslich auf abbrechen des ladens der seite drücke wird der ganze IE gekickt. Dann heisst es nur noch Fehler beim IE. Starten sie neu wenn das Problem weiterhin besteht. Leider bringt der neustart gar nix. Das Problem besteht immer noch. Ich habs auch schon mit einer IE 5.5 version von einer CD Probiert. Aber immer noch gleiches Problem. Wenn der IE 5.5 dann abschmiert kommt folgende meldung: EXPLORE verursachte einen Fehler durch eine ungültige Seite
    in Modul KERNEL32.DLL bei 018f:bff7b997.
    Register:
    EAX=00000000 CS=018f EIP=bff7b997 EFLGS=00000246
    EBX=10123b90 SS=0197 ESP=00585b78 EBP=00585b9c
    ECX=1011408e DS=0197 ESI=01240b48 FS=6f47
    EDX=01135b42 ES=0197 EDI=00585d28 GS=6f36
    Bytes bei CS:EIP:
    ff 76 04 e8 26 89 ff ff 5e c2 04 00 56 8b 74 24
    Stapelwerte:
    00585d28 1011409c 01240b48 653460f0 01240b28 00586fb4 01240b28 00000001 00585b90 00585c24 10113d15 01240b28 00000084 00000004 01130000 00000001
    Wäre cool wenn mir jemand weiterhelfen könnte :)
    Wenn ihr noch daten oder so braucht, dann fragt einfach ;))
    Gruss Kershy
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen