IE 5.5 Langsamer Aufbau Gif u. Jpeg

Dieses Thema im Forum "Browser" wurde erstellt von vally, 5. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. vally

    vally ROM

    Registriert seit:
    28. September 2001
    Beiträge:
    1
    Hallo zusammen,

    ich habe folgendes Problem mit meinem Internet Explorer (Version 5.5). Seit einiger Zeit habe ich ein Problem mit dem Seitenaufbau im Net, die Seiten werden ziemlich schnell aufgerufen, jedoch das Laden von Gif und Jpeg-Dateien dauert fast unendlich. Dies sogar im ISDN 2-Kanal Betrieb.

    Mehrere Virescans habe ich schon durchgeführt. Ein Virus wurde dabei nie gefunden. Auch eine Neuinstallation vom Explorer habe ich schon probiert. Auch die brachte allerdings keine Ergebnisse. Hier deshalb nun meine Fragen:

    1.) Wie deinstalliere ich den Internet Explorer komplett?
    2.) Was kann sonst das Problem sein?

    Ich habe Windows 98 und wähle mich meist über 1&1 ein, das Problem gab es vorher nicht.

    Vielen Dank und schöne Grüße
    Gerd Heinen
     
  2. PhilJWhetzed

    PhilJWhetzed Byte

    Registriert seit:
    10. November 2000
    Beiträge:
    12
    Hi, Gerd!
    Bei deinem Problem kann ich dir zwar nicht helfen, aber ich kann dir sagen, dass es in der neusten PC-Welt ein Programm gibt, mit dem sich der IE komplett von Win98 deinstallieren lässt. Solltest mal reinschauen!
    Grüße!
    Philipp
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen