IE 6.0 hängt !!! HILFE !!!!!!!

Dieses Thema im Forum "Browser" wurde erstellt von Erwin-Rommel, 13. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Erwin-Rommel

    Erwin-Rommel Byte

    Registriert seit:
    18. Dezember 2001
    Beiträge:
    57
    Hallo !

    Ich nutze den Internet Explorer 6.0 und den Netscape Navigator 4.75 auf einem System. Mein Betriebssytem ist Windows 98 SE, ins Internet gehe ich über T-DSL, allerdings nicht über die T-Online-Software sondern über das DFÜ-Netzwerk mit einer hier für TDSL erforderlichen Software.
    Nun kommt es generell immer vor, dass ich nach gut 10 Minuten (oder wenn ich z.B. mehrere IE-Fenster/ Netscape-Fenster geöffnet habe, dass ich für einige Minuten mit dem IE nicht arbeiten kann. Es ist hier egal, ob ich auf einen Link klicke oder ein Bild anklicke, der IE ist wie eingefroren. Erst nach ca. 2 Minuten geht alles wieder seinen normalen Gang Die Seite, die ich vor dem "einfrieren" angeklickt habe, wird nun aufgebaut. Was ist das? Wie kann ich es ändern ??????
     
  2. minni

    minni ROM

    Registriert seit:
    5. Oktober 2003
    Beiträge:
    1
    Habe gleiches Problem. PC hängt beim Windows- und Internetexplorer. Irgendwas blockiert den Rechner. Taskinfo registriert keine CPU-Aktivitäten anderer Software. Ich glaube irgendwas sucht der Explorer. Ein Netzwerk, ein Netzlaufwerk ? Oder Speicherorganisation. Auch die könnten ein hängen erzeugen ohne eine erkennbare Aktivität.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen