1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

IE 6.0 nach Install. lahmer Bildaufbau

Dieses Thema im Forum "Browser" wurde erstellt von Tobbykater, 5. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo liebe Experten,
    seit der Installation (vor 2 Tagen) vom IE 6.0 ist der Aufbau bei vielen Internetseiten extrem langsam geworden, teilweise garnicht (Bin viel bei eBay, da ist mir ein schneller Bildaufbau sehr wichtig, wie es mit dem IE 5.5 ging) hat Jemand eine Idee oder ähnliche Erfahrungen mit 6.0 gemacht, bzw. wie kann ich den IE 6.0 wieder von meinem System entfernen. So wie es in der Online-Hilfe beschrieben geht es bei mir leider nicht, da das entsprechende Kästchen (alte Version wiederherstellen) sich nicht aktivieren läßt.
    Hilfe, hilfe, hilfe.................
    der Tobbykater
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen