IE 6.0 öffnet mir keine Seiten

Dieses Thema im Forum "Software allgemein" wurde erstellt von asl, 24. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. asl

    asl ROM

    Registriert seit:
    24. Oktober 2001
    Beiträge:
    5
    Hallo,
    wer kann helfen....
    Ich habe mir den IE 6.0 aufgespielt hatte vorher IE 5.5
    Kann seitdem mit dem IE 6.0 keine Internetseiten mehr öffnen.
    Auch das aufspielen des 5.5 hat nichts mehr gebracht.
    IE 6.0 hat sich anscheinend im System verankert.
    Alternativ habe ich mir danach Netscape und Opera aufgespielt
    und damit funktioniert es aber prima.
    Nur den IE würde ich auch gerne nutzen da man damit Internetseiten
    mit der Extension mht abspeichern kann was mir von den anderen genannten
    Browsern nicht bekannt ist.Außerdem möchte ich erstellte Pageseiten
    vor dem hochladen in allen drei Browsern betrachten können.
    Bin über jeden Tipp erfreut den ich ausprobieren kann,wenn er vielleicht
    auch nicht sofort zum Erfolg führt.
    Tipps bitte im Forum hinterlassen oder an Mail asl100@web.de
    bedanke mich schon mal für die eingehenden Tipps.
    Mein BS ist Win ME
    Danke Jutta
    Jutta
    [Diese Nachricht wurde von asl am 24.09.2002 | 21:34 geändert.]
     
  2. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    Lies dir das mal durch:
    http://www.misitio.ch/ie/ie6/ie6fehler.html#1515
    http://www.misitio.ch/cgi-bin/mb/data/1731.shtml
    und wenn du das alles ausprobiert hast, und unter Suche dort mal "Seite" einträgst, frag dort im Forum nach.
    [Diese Nachricht wurde von mr.b. am 25.09.2002 | 02:03 geändert.]
     
  3. a7

    a7 Byte

    Registriert seit:
    27. April 2002
    Beiträge:
    20
    Hi!!!!
    Hast Du DSL ?????
    Wenn ja versuch es mal mit dfü speed 2.2
    gruß fs
    [Diese Nachricht wurde von a7 am 24.09.2002 | 22:34 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen