IE aktualiesiert die seiten nicht

Dieses Thema im Forum "Software allgemein" wurde erstellt von Magier75, 4. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Magier75

    Magier75 Megabyte

    Hi, ich habe seit ca 3 Wochen (da ist mir mein prob. das erste mal so richtig aufgefallen) folgendes Problem:

    Mein Internet - Exploer aktualiesiert dieverse Internet - Seiten nicht, sondern läd sie aus dem Temp. InternetVerzeichnis. (Beispiel: Die Aldi - Aktuell Seite)

    Ich habe in diesem Zeitraum auf den IE 6.0 von IE 5.5 geupdatet, alle updates und patches sind Installert, mein OS ist Win98SE.

    was muß ich noch installieren/bei den Internet - Optionen ändern?

    Diese Forum Seite funktioniert komischer weise, da erscheint sofort beim ausrufen ... neue Nachichten.

    Mfg und Dank an alle
     
  2. Magier75

    Magier75 Megabyte

    nein, ob die einstellungen so beleibt oder ob ich mir was eingefangen habe, was das ändert. Mir ist nämlich nix bekannt, das ich da was geändet habe. ( auser dem IE Update)

    Mfg
     
  3. orlam

    orlam Byte

    Hi, was beobachten? Deine Finger, die alles wieder umstellen ?***g*** Oder traust du dem Tipp für diese,übrigends richtige,Einstellung nicht ;0
     
  4. Magier75

    Magier75 Megabyte

    stand auf "NIE" , habe ihn jetzt auf "Bei Jedem Zugriff auf die Seite" eingestellt. Mal beobachten.

    Mfg
     
  5. jpnet

    jpnet Byte

    Extras > Internetoptionen > Temporäre Internetdateien > Einstellungen > Bei jedem Zugriff auf die Seite

    Das müsste klappen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen