IE <= dauert aber lange....

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von Noob2Profi, 4. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Noob2Profi

    Noob2Profi Halbes Megabyte

    Registriert seit:
    23. Mai 2003
    Beiträge:
    765
    &lt;html&gt;
    &lt;head&gt;&lt;title&gt;test&lt;/title&gt;&lt;/head&gt;
    &lt;body bgcolor=#330099&gt;

    &lt;font color= #990000 &gt;

    test
    &lt;/font&gt;
    &lt;/html&gt;

    IE braucht dafür ca. 5 sec.
    Und wäre dabei fast abgestürzt.
    wie lange braucht diese seite bei euch ?

    mfg
     
  2. Bigfoot 2002

    Bigfoot 2002 Megabyte

    Registriert seit:
    11. August 2002
    Beiträge:
    1.776
    &lt;font color= #990000 &gt;

    Vielleicht stört auch das Leerzeichen nach dem =
     
  3. Noob2Profi

    Noob2Profi Halbes Megabyte

    Registriert seit:
    23. Mai 2003
    Beiträge:
    765
    oops, dass das fett war hab ich nicht erkannt sry...
     
  4. Bigfoot 2002

    Bigfoot 2002 Megabyte

    Registriert seit:
    11. August 2002
    Beiträge:
    1.776
    Die hat er doch auch dazugemacht und auch fett :)
     
  5. Noob2Profi

    Noob2Profi Halbes Megabyte

    Registriert seit:
    23. Mai 2003
    Beiträge:
    765
    nee das lag an den " "
    ohne die " " dauert das länger....

    mfg
     
  6. megaman7de

    megaman7de Guest

    könnte daran liegen das die syntax nicht 100% richtig ist
    richtig wäre
    &lt;body bgcolor=<B>"</B>#330099<B>"</B>&gt;

    &lt;font color= <B>"</B>#990000<B>"</B>&gt;
    .
    .
    .
    <B>&lt;/body&gt;</B>
     
  7. Bigfoot 2002

    Bigfoot 2002 Megabyte

    Registriert seit:
    11. August 2002
    Beiträge:
    1.776
    Paar Millisekunden @ IE 6.0.2800.1106 @ 1 GHz.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen