1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

IE Explorer 6 unter win98SE

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Coker, 29. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Coker

    Coker Byte

    der Sytemfont bzw Zeichensatz in der Anzeige von WEB-Sites und Outlock ist geändert. Alles erscheint kursiv und Sonderzeichen (stern, Brille ) sind durch andere Zeichen (zb. 1 bzw $) ersetzt.

    Einstellungen und ändern der Schriftarten im IE-Explorer. bzw Explorer ändern nichts. Nur die Größe ist beeinflußbar
     
  2. nenkaj

    nenkaj Byte

    ich hatte das auch mal, bei mir hat sich das gegeben, nachdem ich den IE repariert habe. Vielleicht hilft es bei dir ja auch!?
    nenkaj
     
  3. Coker

    Coker Byte

    Hi, danke für den Tip, hatte es schon mal versucht und nun nochmal befolgt; aber das hat nix gebracht

    Ist immer noch so, alles kursiv, obwohl nicht eingestellt.
    Evt Registry ?? aber wo ?
     
  4. kalweit

    kalweit Hüter der Glaskugel

    Schau im IE nach "Ansicht"-> "Codierung" und wähle "Westeutopäisch (ISO)" eventuell auch "Westeuropäisch (Windows)"

    Gruss, Matthias
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen