IE Fehler in Seitendarstellung

Dieses Thema im Forum "Browser" wurde erstellt von oesi41, 21. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. oesi41

    oesi41 Kbyte

    Registriert seit:
    19. März 2003
    Beiträge:
    250
    Hallo Leute,

    ich brauche mal wieder eure Hilfe :) Wie aus dem "Nichts" werden plötzlich einige Seiten nicht mehr richtig dargestellt. Das Schriftbild ist dann zu groß, oder die Seite sieht aus, als wenn sie nicht in der eingestellten Größe ( 1024 x 768 ) angezeigt wird.

    Dieses betrifft keine bestimmten Seiten, sondern variiert nach Belieben. Anderseits werden die Seiten aber auch "normal" dargestellt. :aua:

    Hat jemand eine Idee zu diesem Problem ????

    Gruß

    oesi 41

    PS: Gerade beim Surfen ist mir aufgefallen, dass dieses meist passiert, wenn ich einen Link benutze und ein neues Fenster aufgeht. Dieses geht dann auch nicht im Vollbildmodus auf und die Darstellung stimmt auch nicht ????
    Weitere Anmerkung, obriges Problem ist Dank Eurer Hilfe behoben. Nun öffen sich die neuen Fenster nicht mehr maximiert. Wer weiß einen Rat ? Nochmals Danke und Gruß 0esi41.
     
  2. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.467
    Richt nach: "Ansicht" > "Schriftgrad" > "Mittel"

    Gruss, Matthias
     
  3. oesi41

    oesi41 Kbyte

    Registriert seit:
    19. März 2003
    Beiträge:
    250
    Gewusst wie :jump:

    Danke für den Tipp - jetzt funzt es wieder !

    Hätte ich "Dummdödel" ja auch selber drauf kommen können :aua:


    Gruß
    oesi41
     
  4. oesi41

    oesi41 Kbyte

    Registriert seit:
    19. März 2003
    Beiträge:
    250
    Bitte nochmal auf das Problem schauen - DANKE
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen