IE öffnet leere Seite

Dieses Thema im Forum "Browser" wurde erstellt von Urmel1, 6. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Urmel1

    Urmel1 Halbes Megabyte

    Moinsen,

    Seit ein paar Tagen hat mein IE 6.0 die neue Masche, nach dem booten eine leere Seite zu öffnen.

    Dailer etc. sind nicht vorhanden, Ad-Ware habe ich auch schon laufen lassen.

    Gibts da noch einen Trick ?

    Mfg
     
  2. Urmel1

    Urmel1 Halbes Megabyte


    Ja, habe ich auf dem PC, die Option war aktiviert, ist nun deaktviert.
    Obs was bringt sehe ich morgen, danke für die Mühe :)
     
  3. Plinius

    Plinius Viertel Gigabyte

    Das habe ich noch auf www.misitio.ch gefunden (ohne Gewähr)

    ++++++++++
    Nach jedem Windows-Start wird der Internet Explorer automatisch gestartet

    Starte den Registrierungseditor (regedit.exe) und setze die Werte "ShowIE4" und "Show" in HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\Tips auf 0.

    MS-KB "How to Prevent the Internet Explorer "Welcome" Tour from Running"

    Falls WebWasher installiert ist, prüfe ob "ausgewählten Browser starten" auch deaktiviert ist.
    ++++++++++++++

    salve
     
  4. Urmel1

    Urmel1 Halbes Megabyte

    Keine Veränderung.
    Seite wird geöffnet.
     
  5. Plinius

    Plinius Viertel Gigabyte

    Na, dann probier einmal KEINE VERBINDUNG WÄHLEN
     
  6. Urmel1

    Urmel1 Halbes Megabyte

    DSL Connection (standard)

    Immer Standardverbindung wählen

    Aktueller Standard : DSL Connection

    Systemsicherheit vor wählen prüfen ist aus
     
  7. Plinius

    Plinius Viertel Gigabyte

    ...und was steht unter EXTRAS/INTERNETOPTIONEN/VERBINDUNGEN.........?
     
  8. Urmel1

    Urmel1 Halbes Megabyte

    Nein, steht nichts von IE
    Was neu ist, ist die WinDSL_MTU.exe.
    Aber die sollte schon ok sein, da ich neulich auf DSL umgebaut habe
     
  9. Plinius

    Plinius Viertel Gigabyte

    Hat sich der IE im Autostartordner verewigt..kontrolliere auch unter:

    START/AUSFÜHREN/msconfig------->AUTOSTART
     
  10. Urmel1

    Urmel1 Halbes Megabyte

    The one and only Win98 *g*
    Kein ME, kein SE.
     
  11. Plinius

    Plinius Viertel Gigabyte

    Und jetzt verrate uns noch, welche Windows-Version du benutzt......
     
  12. Urmel1

    Urmel1 Halbes Megabyte

    hm, stören....

    Ist doch seltsam, das IE nach dem booten von alleine eine Seite öffnet...
    Was mich stört, das IE das ungefragt macht...
     
  13. Plinius

    Plinius Viertel Gigabyte

    :confused: Dich stört also nicht die leere Seite, sondern dass der IE ungefragt startet?
     
  14. Urmel1

    Urmel1 Halbes Megabyte

    Hi

    Da steht nichts, eine leere seite, keine URL...

    Ich habe auch als Startseite eine leere Seite eingestellt..
     
  15. ManniBear

    ManniBear Megabyte

    Wird denn eine bestimmte Seite aufgerufen? Was steht in der Adresszeile?

    Mfg Manni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen