1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

IE6 baut beim booten eine Verbindung auf

Dieses Thema im Forum "Browser" wurde erstellt von schubidu99, 6. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo Leute.
    Ich habe gerade den IE 6 SP von der aktuellen Heft CD installiert.
    Als Betriebssystem nutze ich Windows ME. Ich habe vorher den IE 5 ohne jegliche Probleme genutzt. Seid ich aber umgestiegen bin versucht mein Rechner beim hochfahren insgesamt dreimal eine Verbindung zum Internet aufzubauen. Ich habe nur keine Ahnung warum und welches Programm sich einwählen will.
    Beim Start werden als Firewall "Outpost", als 0190-Warner "Yaw 3.5" sowie "Norton AV" geladen.
    Es wäre super, wenn mir jemand helfen könnte.
    Gruß Frank
     
  2. Vielen Dank für die Ratschläge. Ich steige gerade auf Mozilla um.
    Gruß Frank
     
  3. phaidos

    phaidos Kbyte

    @schubidu99

    > Ich habe vorher den IE 5 ohne jegliche Probleme genutzt.

    <B>Mal \'ne ganz dumme Frage:</B>
    Wenn du keine Probleme hattest, warum lässt du nicht dein System, wie es ist <B>???</B>

    Gruß, Franz
     
  4. Boersenfeger

    Boersenfeger Megabyte

    Hey, schubidu99!
    Wenn der Computer schon beim Hochfahren ins Internet will, wird der IE bereits beim Hochfahren geladen! Wie wäre es, wenn du das verhinderst? Oder gehts du nur an den Computer um im Internet zu surfen. Ich lade per Scirpt den IE und alles drum herum (Firewall, Virenscanner, Popup-Stopper) erst, wenn ich auch surfen will. So spare ich deutlich an RAM und Geschwindigkeit.

    Aber das ist ja Geschmacksache! Mein Computer hat auch nur 667 mhz und ist von 99, da macht sich soetwas schon mal bemerkbar.

    Falls es das Automatische Updaten des IE`s ist, findest du die Abstellmöglichkeit/siehe auch Thread von Ghost Rider, unter Extras/Internetoptionen/Erweitert/Browsing erster Eintrag.
    Markierung weg und gut.
    Oder du überlegst dir mal das, was ich zuvor geschrieben habe!
    Gruß
    Börsenfeger
     
  5. ghost rider

    ghost rider Megabyte

    HI,

    höchstwahrscheinlich ist die Option "automatisches Internetupdate" aktiviert. Unter "Extras|Internetoptionen" deaktivieren bzw. gleich auf Mozilla umsteigen.

    mfg ghostrider
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen