IE6 Sicherheitspatch

Dieses Thema im Forum "Software allgemein" wurde erstellt von august_burg, 12. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. august_burg

    august_burg Guest

    Registriert seit:
    19. April 2002
    Beiträge:
    796
    Der kürzlich erschienene Sicherheitspatch läßt sich nicht installieren.
    Fehlermeldung: "Vor Installation des patch muß IE6 installiert werden".
    Die Aussage als solche ist logisch, Tatsache ist aber, daß ich den IE 6 im Rahmen WinXp home längst nutze.

    Wo liegt der Fehler ?

    Gruß, Achim
    [Diese Nachricht wurde von runner43 am 12.02.2003 | 09:39 geändert.]
     
  2. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    Hallo,
    dieses Problem haben die Mitarbeiter der PC-Welt auch und hier ist ihr Bericht, mit Hilfe:

    http://www.pcwelt.de/news/internet/28995/
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen