IE6/WIN98 - EBAY+Yahoo Probleme!?

Dieses Thema im Forum "Browser" wurde erstellt von noodle, 11. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. noodle

    noodle ROM

    Registriert seit:
    10. November 2003
    Beiträge:
    2
    hallo zusammen,
    ...ich bin total verzweifelt!
    wenn ich versuche mich bei "mein ebay" oder auch bei
    yahoo-mail einzuloggen kommt immer diese meldung:

    IEXPLORE verursachte einen Fehler durch eine ungültige Seite
    in Modul <Unbekannt> bei 0000:5a336255.

    ...anschliessend schliesst der IE6!?

    dieser fehler tritt nur bei besagten sites auf...
    ich habe keine ahnung woran es liegen koennte.

    bitte helft mir!!

    danke im voraus

    greetz
    noodle
     
  2. Hallo,

    ein Lösungsvorschlag von mir:

    Gehe mal im IE auf Extras - Internetoptionen - Erweitert, weiter runter scrollen, dort bei "Scriptdebugging deaktivieren" einen Haken setzen, dann bei "Scriptfehler anzeigen" keinen Haken. Übernehmen und ok und dann neu starten.
     
  3. Gast

    Gast Guest

    Du verwendest den Unsicherheitsbrowser Nr. 1. Auch mit allen verfügbaren Patches ist er deutlich unsicherer als jeder andere aktuelle Browser. ActiveX, ActiveScripting (inklusive VBS) und Lücken im Zonenmodell des IE sind seit Jahren bekannt, monatlich kommen mehr neue hinzu als alte beseitigt werden und so wird das wohl auch vorerst bleiben.

    Wechsle den Browser und du erschlägst 90% der Probleme.
     
  4. noodle

    noodle ROM

    Registriert seit:
    10. November 2003
    Beiträge:
    2
    ...bewusst veraendert hab ich nichts.
    bei einer virensuche hab ich drei trojaner entdeckt und
    unschaedlich gemacht.
    kann mein problem mit java oder active-x zusammenhaengen?
    nuetzt es evtl. was win98 drueber zu installieren :confused:
    ...und... geht das ueberhaupt?
    manchmal kommt auch ne meldung:

    IEXPLORE verursachte einen Fehler durch eine ungültige Seite
    in Modul <Kernel32.dll>

    :(
     
  5. Gast

    Gast Guest

    Hallo,

    damit man eingrenzen kann, wo man suchen soll:

    Hast du irgendetwas an deinem System verändert, bevor das Problem auftrat?

    Was passiert, wenn du die Seiten mit anderen Browsern (Mozilla, Opera) aufrufst?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen