1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

IE6 zeigt keine frames an...!?

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von janaputzi, 12. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. janaputzi

    janaputzi Byte

    hallo,

    habe ein problem: erstelle zur zeit mit dreamweaver mx ne homepage. wenn ich sie dann im ie6 anzeigen lassen will (homepage mit frames) zeigt er mir bei jedem klick auf einen link,dass die seite nicht angezeigt werden kann. vor zwei tagen lief alles aber noch. habe es heut mit dem netscape versucht und er hat alle verlinkungen richtig geöffnet und angezeigt...

    kann mir jemand helfen, da ich lieber mit dem Internet explorer arbeiten würde...habe auch schon versucht alle einstellungen im ie6 auf standard zurückzusetzten.

    was kann ich noch versuchen...? danke für eure hilfe.
    jana
    [Diese Nachricht wurde von janaputzi am 12.01.2003 | 19:02 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen