IEXPLORE.EXE - Fehler in Anwendung

Dieses Thema im Forum "Smalltalk" wurde erstellt von DonSigos, 22. August 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DonSigos

    DonSigos ROM

    Registriert seit:
    22. August 2004
    Beiträge:
    6
    HILFEEEEEEEEEEEEEEE!!!

    Wer kann mir hier weiter Helfen???
    Ich suche schon im ganzen WEB aber finde keine Antwort.

    Hier mein Problem

    Die Anweisung in "0x03a43c74" verweist auf Speicher in "0x00000000". Der Vorgang
    "read" konnte nicht auf dem Speicher durchgeführt werden.

    Klicken Sie auf "OK", um das Programm zu beenden.
    Klicken Sie auf "Abbrechen", um das Programm zu debuggen.

    was heißt ,, konnte nicht auf dem Speicher durchgeführt werden, bzw. wiso geht es nicht,

    Und was heißt debuggen???


    :confused::aua::atomrofl:
     
  2. kruemelchen66

    kruemelchen66 ROM

    Registriert seit:
    13. Dezember 2004
    Beiträge:
    1
    Hallo,
    tja diese Meldung bekomm ich auch pausenlos, :aua:
    und mir konnte bislang noch niemand helfen.
    Ist dein Problem schon gelöst? :(

    Und wenn, dann wie? wodurch? womit?

    Mich würde interessieren, wie man sich diese Dinger holt. :confused:
    Grüße
    kruemelchen
     
  3. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Fehlerhafte Plugins, Schlecht Programmierte Spyware/Hijacker/Browseraufsätze, defekte Hardware.......
     
  4. henner

    henner Viertel Gigabyte

    Registriert seit:
    29. Mai 2001
    Beiträge:
    2.888
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen