IFSHLP.SYS/IFSMGR

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Rolli_DD, 28. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Rolli_DD

    Rolli_DD ROM

    Registriert seit:
    28. Juli 2002
    Beiträge:
    5
    Hallo ,
    habe das Problem!PC bootet nicht mit der Meldung IFSHLP.SYS kann nicht gefunden werden(Blauer Bildsch.)
    Konnte mir jemand helfen? Habe Win. ME
    Wen ja melde dich doch bitte damit ich den Rechner auch wieder zum laufen bekomme.!
    help ME ronda
    Danke
    Rolli
     
  2. Rolli_DD

    Rolli_DD ROM

    Registriert seit:
    28. Juli 2002
    Beiträge:
    5
    Der Tiel von dem Lied gefällt mir -passt zu Windows
    keinensonstigen Hintergrund
    danke
    Rolli
     
  3. Rolli_DD

    Rolli_DD ROM

    Registriert seit:
    28. Juli 2002
    Beiträge:
    5
    Hi angel
    danke für deine Hilfe der Rechner gehört nem Kumpel!
    Habe ihn neu formatieren müssen
    Ciao Rolli
     
  4. Rolli_DD

    Rolli_DD ROM

    Registriert seit:
    28. Juli 2002
    Beiträge:
    5
    Hi Manni
    danke das du mir helfen wolltest musste den Rechner neu formatieren werde in Zukunft öfter mal ein Backup machen.
    danke nochmal
    Rolli
     
  5. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Folgendes steht bei Microsoft:
    http://support.microsoft.com/support/kb/articles/q258/4/71.asp
    und in deutsch:
    http://support.microsoft.com/default.aspx?scid=kb;de;d44194

    Mfg Manni

    P.S. Help me rhonda ist von den Beach Boys
     
  6. Angel-HRO

    Angel-HRO Megabyte

    Registriert seit:
    31. August 2000
    Beiträge:
    2.524
    Hmm, ja Alf kenne ich. Aber was hat das... ach... ist auch egal. ich schieb diesen recht sinnlosen Satz einfach mal auf die späten Abendstunden.
    Vielleicht kommt noch raus, was er getan, bevor es zum Fehler kam... ich schau morgen nach. Gute nacht
     
  7. Angel-HRO

    Angel-HRO Megabyte

    Registriert seit:
    31. August 2000
    Beiträge:
    2.524
    Was hast du denn gemacht, bevor es zur Fehlermeldung kam?

    Und was bedeuted "Help ME ronda"??
     
  8. Rolli_DD

    Rolli_DD ROM

    Registriert seit:
    28. Juli 2002
    Beiträge:
    5
    Nein ich habe Win ME ist dort auch nicht da.
    help ME ronda
    Rolli
     
  9. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Also bei Win 98 befindet sich diese Datei im Windows-Verzeichnis. Ist sie bei dir dort vorhanden?

    Mfg Manni
     
  10. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Treffer ... ;)

    .. bei M$ war ich noch nicht .. geh ich auch ungen hin ...
    Dauert immer ne Ewigkeit bis sich deren Website bei mir aufbaut :(

    Gruß .. dieschi
     
  11. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Mhm .. ich hab jetzt fast alle Datenbanken durch die ich kenne aber noch nix passendes gefunden .. zumindestens nix einleuchtendes ...

    Kannst du, wie Angel es fordert, sagen was du gemacht hast bevor dieser Fehler das erstemal auftrat?

    Gruß .. dieschi
     
  12. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Kennst du *ALF* ??
    Davon abgesehen gibt es ein Lied mit dem Refrain bzw. Titel: Help me Ronda (oder war das Lied komplett aus der Serie ... *grübel*).

    Egal, heißt soviel wie .. Hilfe ich verzwatzel mit meinem ME ;) ...
    [Diese Nachricht wurde von dieschi am 29.07.2002 | 00:00 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen