1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

IIS + Scripte funktioniert nicht wie bei Win2000

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von 4fichte, 7. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 4fichte

    4fichte Byte

    Habe ein kleines Problem mit dem IIS unter Windows XPpro.
    Leider kann ich auf meinem lokalen System direkt nach der Installation des IIS keine asp-Scripte aufrufen. Einfache Html-Seiten funktionieren hingegen. Kann mir jemand sagen, woran das liegt? Unter Win2000 funktionieren dieselben Scripte ohne Probleme. Einen Neustart sowie eine komplette Neuinstallation des IIS habe ich bereits probiert - ohne Erfolg. Bin für jeden Hinweis dankbar.

    4fichte
    :eek:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen