1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Im IE funktionierts, im Firefox nicht!

Dieses Thema im Forum "Browser" wurde erstellt von p5ychia7er, 1. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich hab ein ziemlich großes Problem.
    Nachdem ich unsere Vereinssite dann doch mal langsam zum Abschluss bringen werde, habe ich schon mal sowas wie ein Intro erstellt und hochgeladen. Dort sollte wenn man mit der Maus über Impressum usw geht jeweils eine Ebene sichtbar werden. Im Internet explorer funktioniert dass ganze bei mir auch soweit, im Firefox jedoch gar nicht. Daher meine Frage, kann mir das jemand erklären und mir sagen wie ich die sache auf möglichst allen Browsern zum laufen bringe?
    Thx
    p5ychia7er

    :guckstdu: http://home.arcor.de/simanns/intro.html
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen