Image bei Win2000

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Fra, 3. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fra

    Fra ROM

    Registriert seit:
    3. September 2001
    Beiträge:
    4
    Nach dem wiederherstellen des Image kann ich mich nicht mehr anmelden.
    Kann mir da jemand helfen?
     
  2. Fra

    Fra ROM

    Registriert seit:
    3. September 2001
    Beiträge:
    4
    Hey danke hat geklappt !!
     
  3. encoder300

    encoder300 Byte

    Registriert seit:
    30. August 2000
    Beiträge:
    29
    Sehr interessant!
    Ich habe Drive Image 4 und damit schon mehrmals ein Image von
    Win2k wiederhergestellt, das ganz ohne solche Probleme!
     
  4. KKo

    KKo ROM

    Registriert seit:
    5. September 2001
    Beiträge:
    1
    Dann benutzt Du wahrscheinlich DrivImage. Da ist ein Bug drin.
    Der MBR muß neu geschteiben werden.
    Von Win2000CD booten, die Reperaturkonsole aufrufen und bei der Eingabeaufvorderung "fixmbr" eingeben. Nu sollte es laufen.
    mfg.
    KKo
     
  5. Fra

    Fra ROM

    Registriert seit:
    3. September 2001
    Beiträge:
    4
    Nein, hatte ich nicht. Er meldet sich zwar an aber die Anmeldemaske erscheint immer wieder, wie in eine Schleife.
     
  6. encoder300

    encoder300 Byte

    Registriert seit:
    30. August 2000
    Beiträge:
    29
    Hattest Du vielleicht das Passwort mal geändert gehabt, nachdem das Image erstellt worden ist???
     
  7. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hallo,
    habe auch mit drive image unter w2000 gearbeitet.hat tadellos funktioniert.version 4.0
    mfg ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen