1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

[IMG] Code geht nicht !

Dieses Thema im Forum "Ihre Meinung zum Internetauftritt der PC-WELT" wurde erstellt von green wanderer6, 26. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wieso kann ich in die Postings keinen Code einfügen, obwohl dieses in meinen Einstellungen aktiviert ist ?

    Habe kein besseres Forum gefunden für diese Frage.
     
  2. whisky

    whisky Ganzes Gigabyte

    Das ist kein Problem - sogar Miranda IM (ICQ Klone) zeigt an was für eine interne IP du hast


    Ich habe oben beim Bild auch das Häckchen bei "URLs automatisch umwandeln" entfernt - wird trotzdem ein Link
     
  3. whisky

    whisky Ganzes Gigabyte

    [​IMG]

    Nö, bei mir wird ein Link draus
     
  4. whisky

    whisky Ganzes Gigabyte

    Möchte ich bezweifeln das die das nicht länger speichern müssen - mit dem Proxy hast du recht - es gibt viele anonyme Proxys, da wirds sicher auch nicht so leicht
     
  5. whisky

    whisky Ganzes Gigabyte

    Wenn er JAP verwendet sehe ich da schwarz :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen