1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Immer "Boot disk failure"

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von der Lehrer, 21. Juni 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. der Lehrer

    der Lehrer ROM

    Registriert seit:
    21. Juni 2001
    Beiträge:
    1
    Hallo, bin total an Ende.
    Nach Absturz und defektem Abit-mainboard wird weder Festplatte noch HD erkannt, nur obige Meldung.
    Habe jetzt neues Mainboard von Emnic mit Athlon 1000 und Leadtel Grafikk. gekauft. Beim Booten erkennt er alle Komponenten, findet aber weder alte HD noch die eines Bekannten. Meldet immer Floppy Fehler (40). Obwohl vom alten System keine einzige Komponente dabei ist, erhalte ich den selben Fehler wie beim Alten System.
    Mit einem uralt Floppy konnte ich dann doch per Startdisk HD partit. und formatieren und WINME setup starten, nach dem ersten Neubooten wieder der Fehler. HD wird nicht angezeigt. Keine Festplatte vorhanden.
    Weiß weder aus noch aus. Das gibt es doch gar nicht.
    Wer weiß Rat???

    Ich bitte hier um Rat und Hilfe...
    Danke schonmal.
     
  2. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Sowas ähnliches hatte Ich auch kürzlich bei einem K7VZA System!
    Die Festplatte war falsch gejumpert obwohl der Azfkleber auf der Platte deutlich anzeigt das Master (die mittleren Pins) gejumpert werden soll tatsächlich aber nur ganz rechts gejumpert vom Bios auch erkannt wird!

    Schau mal ob die Platte richtig gejumpert ist.

    Könnte ja bei Dir was ähnliches sein!

    Gruß..dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen