.... immer einen schwarzen Bildschirm

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von ChrisDAROOKEE, 26. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Also wenn ich Windows XP installiere dann sagt der mir während der installation , dass er den rechner neu starten muss und wenn er das tut erscheint während des neuhochfahrens kurz die meldung setup wird ausgeführt oder so !? und dann kommt noch kurz das windows zeichen und dann is der bildschirm schwatt und es tut sich nix mehr!

    Woran könnte das liegen, und was muss ich machen damit ich dieses Problem beheben kann ???

    Wäre für jeden noch so kleinen Tipp unendlichdankbar. Dann könnte ich auch mal wieder den PC sinnvoll nutzen.:aua:
     
  2. Doofchen

    Doofchen Kbyte

  3. Gast

    Gast Guest

  4. WakeMich

    WakeMich Kbyte

    Ich hatte auch dieses Problem. Als ich die XP-CD reklamieren wollte, sagte der Händler mir, dass das nicht an der CD liegt, sondern an meinem Arbeitsspeicher. Obwohl der im Test in Ordnung war, wechselten wir ihn aus. Und danach verlief die Installation reibungslos. :D

    Vielleicht kannst Du das ja mal an einem anderen Rechner testen oder Dir RAM borgen, bevor Du neuen kaufst.

    WakeMich
     
  5. Ähm wie lange wartest du bis du den PC ausschaltest?
    Beim Ausschalten: Musst du den Knopf länger gedrückt halten oder reich einfaches Drücken? / Absturz oder nicht?

    CD im Laufwerk.
    Versuchsmal mit entfernen der CD vor dem Neustart, falls du das noch nicht probiert hast!
    Gute Nacht Thomas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen