1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Immer wieder 60 HZ

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Ti52, 3. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ti52

    Ti52 Halbes Megabyte

    Registriert seit:
    19. August 2002
    Beiträge:
    694
    Hi !
    Jedes mal wenn ich aus GTA Vice City aussteige stellt sich mein Monitor auf 60 HZ zurück vorher habe ich 85 HZ eingestellt gehabt ! Das macht er aber erst seit den letzten 10 mal wenn ich aussteige ! Vorher war das noch nicht so !
    Monitor ist richtig installiert !
    THX Sebi
     
  2. Madl

    Madl Kbyte

    Registriert seit:
    2. August 2002
    Beiträge:
    210
    Hallo,
    wenn du eine NVidia Karte hast versuchs mal hiermit: http://www.voodoofiles.com/8886
    Installieren und bei settings die HZ Zahl für die Hauptauflösungen wählen. Nehm jedoch nur soviel wie dein Monitor auch darstellen kann. Das müsste eigentlich im Handbuch stehen.
    Gruß, Martin
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen