1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

In 5 Monaten 2 Netzteile kaputt.WARUM?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von hildenbrandj, 22. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hildenbrandj

    hildenbrandj Kbyte

    Registriert seit:
    1. April 2002
    Beiträge:
    364
    Also folgendes.
    Zu weihnachten hab ich ein coba 350 Watt Netzteil mit dual Lüfter bekommen.
    Nach 3 Monaten war dies kaputt.Der PC hat einfach abgeschaltet.
    Dann hab ich es eingeschickt und ein ersatznetzteil eingebaut welches aber heute auch kaputt gegangen ist.
    Bemerkt hab ich, das der PC total heiß wurde obwohl er nur 20 minuten an war.
    Das ist aber sonst nie so.
    Ich habe folgende PC-Zusammenstellung
    AMD Athlon Thunderbird 1400mhz
    Geforce 3 ti 200 passiv gekühlt
    fritz card
    netzwerkkarte,
    aopen crw 4850
    40 fach cd rom.
    Zusätzlöich habe ich eine 9er LED Leiste,2 Gehäuselüfter und einen HDD Lüfter eingebaut, die aber bei dem crash nicht an waren.
    Bitte helft mir denn ich habe keine Lust alle 2 Monate mir ein neues Netzteil zu kaufen.
    Danke
    EDIT: DER PC lief fast immer am stück ohne pause außer diese nacht.da war er wie das netzteil gecrashed ist nur 20 minuten an
    [Diese Nachricht wurde von hildenbrandj am 22.05.2003 | 20:34 geändert.]
     
  2. kadajawi

    kadajawi Megabyte

    Registriert seit:
    23. Dezember 2000
    Beiträge:
    1.792
    ich würde auf "unsauberes" Strom tippen. Dafür gibts Geräte, die das rausfiltern sollen... leider kann man nicht so leicht prüfen ob man sowas braucht oder nicht.
     
  3. hildenbrandj

    hildenbrandj Kbyte

    Registriert seit:
    1. April 2002
    Beiträge:
    364
    Das Netzteil wurde mir aber hier im Forum sehr empfohlen.
     
  4. RaBerti1

    RaBerti1 Viertel Gigabyte

    Registriert seit:
    24. November 2000
    Beiträge:
    5.094
    Du hast nen Kaufvertrag mit dem Händler, nicht mit dem Hersteller! Also: zweimal kaputtgegangen, dann taugt das Teil nix, also: Netzteil von anderem Hersteller geben lassen. Alternative: Geld zurück und woanders ein anständiges Netzteil kaufen.

    MfG Raberti
     
  5. manfredgt

    manfredgt Halbes Megabyte

    Registriert seit:
    9. Oktober 2002
    Beiträge:
    559
    In der c}t 13/2002 sind unter anderem 2 Coba 300Watt-Netzteile getestet worden, das Ergebniss war ziemlich vernichtend (Versagen des Netzteilgleichrichters, Totalausfall, Bauteil unterdimensioniert).
     
  6. hildenbrandj

    hildenbrandj Kbyte

    Registriert seit:
    1. April 2002
    Beiträge:
    364
    das erste hab ich eingeschickt und bekomms morgen wieder,das zweite ist schon alt und hat keine garantie mehr.
    ICH hab aber trotzdem keine Lust mir alle 2 mionate ein neues Betzteil zu kaufen.(bzw umtauschen)
    das wäre nicht so so so schlim wenn es nicht gälte immer die 2 tage ohne pc zu überbrücken, da man ja fast alles mit pc macht.
     
  7. hexxi

    hexxi Kbyte

    Registriert seit:
    9. Februar 2001
    Beiträge:
    213
    Warum das Zeug eingeht, kann wohl per Ferndiagnose niemand sagen.

    ABER: schon mal was von Garantie gehört? Falls der Schaden schon beim Kauf vorhanden gewesen wäre, wäre es Gewährleistung - allerdings liegt im 1. halben Jahr die Beweislast beim Händler, Gewährleistung (eigentlich 2 Jahre) kann nicht auf Kosten den Konsumenten gekürzt werden - somit hin zum Händler, und reklamieren... solange das 1. halbe Jahr noch nicht vorbei ist (sonst muss dir der Händler das Gegenteil beweisen...)

    Gruß
    Joe
     
  8. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hallo,

    könnte es sein, das du zu der zeit, in der der crash passierte hitzeprobleme mit deinem pc hattest ! du schreibst ja, das deine gehäuselüfter nicht an waren, dann hast du noch eine passiv gekühlte grafikkarte die viel wärme verbreitet!
    wie sehen denn deine temps aus cpu und system ? mit und ohne zusätzliche lüfter getestet !
    desweiteren schreibst du, das der pc fast immer an war, also im dauerbetrieb lief, da kann natürlich auch mit der zeit mal was heißlaufen, was man dann auch nicht immer unter kontrolle hat.
    das coba ps 350 s dual fan habe ich selbst auch, aber schon länger. ich bin sehr damit zufrieden, zumal das teil auch sehr leise ist.
    überprüf mal alles und poste mal deine temps.
    mfg ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen