1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Infrarot-Probleme IPAQ 1930 + T610

Dieses Thema im Forum "Sonstige mobile Geräte" wurde erstellt von stna1981, 2. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. stna1981

    stna1981 Kbyte

    Hallo Leute.


    Ich habe Probleme mit Infrarot zwischen meinem IPAQ 1930 und meinem T610.

    Der PDA findet das Handy korrekt, ich kann Anrufe tätigen (rein theoretisch) und auch Adressen hinschicken, Bilder gehen auch.

    Nur umgekehrt geht es nicht. Der PDA erkennt, dass ein T610 connecten will, aber dann bricht das Handy ab mit der Meldung: 'no device found - search again?'

    Die Herstellerhotlines konnten mir nicht weiterhelfen, ihr seid meine letzte Hoffnung!


    Danke

    Stefan
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen