1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Inhalt des CD ROM verschwindet.

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von c62718hris, 9. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. c62718hris

    c62718hris Megabyte

    Ich habs hier hin gepackt weil es mit der 2000 Konfiguration zu tun hat.
    Ich stelle immer wieder fest, das der Explorer oder Programme nicht mehr auf die Daten des CD ROM zugreifen können.
    Reboot alles wieder ok.
    Auch wenn ich über den Gerätemansger (kein Fehler wird angezeigt) ist meist alles OK.

    Ich habe den TEAC Brenner W549E mit der Firmware 1.0F

    Gruß
    Christian
     
  2. kalweit

    kalweit Hüter der Glaskugel

    Hast du vielleicht einen UDF-Treiber laufen, der das Ganze blockiert. Nero InCD macht sowas gerne, wenn man z.B. eine RW nicht per Software auswerfen lässt hängt sich u.U. sogar w2k komplett auf.

    Gruss, Matthias
     
  3. c62718hris

    c62718hris Megabyte

    Nö offen:)

    Nein Am Laufwerk oder der CD wird nichts verändert. Wenn ich im Explorer das Laufwerk auswähle sagt er mit brav, bitte CD einlegen, ist aber schon drin. Bevor ich geschrieben habe habe ich alles wasd mir einfällt schon ausprobiert.
    CD Raus, gereinigt wieder rein.
    Normaler weise blinkt nach dem reinfahren das Laufwerk ein paar mal doch wenn der Fehler da ist nicht.

    Gruß
    Christian
     
  4. Tuxman

    Tuxman Guest

    Ist dein Laufwerk vielleicht verschmutzt? *gg*
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen