InkSaver 2.0 deutsch - Neuinstallation

Dieses Thema im Forum "Software allgemein" wurde erstellt von Hofrat, 28. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hofrat

    Hofrat ROM

    Registriert seit:
    28. Dezember 2005
    Beiträge:
    1
    Die notwendig gewordene Neuinstallation von Strydent InkSaver 2.0 de (gekauft) bricht immer mit einer Fehlermeldung ab :
    "Fehler: -1638. Eine weitere Version dieses Produkts ist bereits installiert. Die Installation dieser Version kann nicht fortgesetzt werden ..."
    Programm wurde ganz normal deinstalliert, Ordner und Registry nach "Resten" durchsucht und "ausgeputzt". Bin ratlos!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen